Yealink W73P IP телефон DECT #1
Рассрочка и кредит

Yealink W73P IP телефон DECT

Бренд
О товаре
Перейти к описанию
Тип
SIP-телефон
Функции
Дата, Интерком, Конференц-связь, Наличие дисплея
Настенная установка
Цветность дисплея
Монохромный
Объем телефонной книги, номеров
1000
71 424 ₸ 171 051 ₸
Магазин
Подписаться
ООО"Компания Телми"
Перейти
4.8
Чат
Заказы
110 K
О магазине
Товар проверен

Другие предложения от продавцов на Ozon Казахстан

Описание

DECT-экосистема Yealink W73PDECT-экосистема Yealink W73P - это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 DECT-трубок Yealink W73H. W73P — идеальное решение для малых и средних компаний, которое обеспечивает мобильность и гибкость коммуникаций, а также избавляет от необходимости в монтаже лишних проводов. W73P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную и удобную работу.

Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря новой технологии шумоподавления FNR (Flexible Noise Reduction).

Поддерживая кодек Opus, W73P обеспечивает профессиональный качественный звук как в условиях высокой нагрузки, так и при низких показателях параметров сети.

IP-DECT-система Yealink DECT W73P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.


ФУНКЦИИ ТЕЛЕФОНА
• Поддержка 20 одновременных вызовов;
• Поддержка 10 трубок;
• Поддержка 10 SIP-аккаунтов;
• До 2 одновременных вызовов на трубку;
• Поддержка 6 репитеров на каждую базовую станцию (RT 30);
• Выбор трубки для приема звонка;
• Выбор трубки и номера для размещения вызовов;
• Paging, Интерком, Автоответ, План набора;
• Удержание вызова, трансфер, ожидание вызова;
• 3-сторонняя конференция;
• Переключение между вызовами;
• Отключение микрофона, беззвучный, DND;
• Отображение имени и номера Caller ID;
• Анонимный вызов / отклонение анонимного вызова;
• Переадресация: Всегда/Занят/Нет ответа;
• Быстрый набор/Голосовая почта/Повторный набор;
• Message Waiting Indication (MWI);
• Музыка в ожидании (настраивается на сервере);
• Локальная телефонная книга до 1000 контактов (хранятся на базе);
• Удаленная телефонная книга LDAP/XML;
• Поиск/Импорт/Экспорт телефонной книги;
• Журнал вызовов на 100 записей: Все/Пропущенные/Входящие/Исходящие;
• Peer-to-peer вызовы (по IP-адресу);
• Блокировка клавиатуры, экстренный вызов;
• Адресная книга и журнал вызовов Broadsoft;
• Функция синхронизации ключей Broadworks;
• Совместное использование вызовов (SCA);
• Action URI;
• XML-браузер.
• Голосовая почта, SIP SMS
• Удержание и ожидание вызова, переадресация и перевод звонка, режим DND, конференц-связь, захват вызова, интерком-вызовы (в том числе групповой интерком-вызов: Paging), горячая линия, автоответ, экстренный вызов
• Управление и настройка телефона с клавиатуры, через Web-интерфейс или удаленно
• Централизованная установка, настройка, обновление конфигурации и программного обеспечения через функцию Autoprovision (TFTP/FTP/HTTP/HTTPS/PNP/DHCP)

ПЕРСОНАЛИЗАЦИЯ
• 9 мелодий звонка;
• Скринсейвер;
• Многоязычный пользовательский интерфейс.

УПРАВЛЕНИЕ
Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP;
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air);
Конфигурация: браузер/телефон/autoprovision;
Экспорт системного и сетевого лога.

НАСТРОЙКИ ЗВУКА
• Full-duplex динамик;
• Совместимость со слуховыми аппаратами (HAC);
• FNR (гибкое шумоподавление) / шумоподавление;
• Управление громкостью: 5 степеней;
• Управление громкостью вызова: 5 степеней + отключение;
• Несколько предупредительных сигналов;
• Звуковое предупреждение о низком уровне заряда батареи;
• DTMF;
• Широкополосные кодеки: Opus, AMR-WB (опционально), G.722;
• Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC;
• VAD, CNG, AGC, PLC, AJB;
• AEC (поддерживается W73H);
• Поддержка VQ-RTCPXR (RFC6035), RTCP-XR.

КОДЕКИ И НАСТРОЙКИ ГОЛОСА
• DTMF
• Full-duplex (полнодуплексная) громкая связь
• Звуковое уведомление о низком уровне заряда батареи
• Поддержка FNR и LC3
• Поддержка HD кодека G.722, Opus
• Поддержка стандартных кодеков G.711, G.726, G. 729, iLBC
• Совместимость с HAC
• Звук формата Optima HD

СЕТЕВЫЕ ХАРАКТЕРИСТИКИ
• SIP v1 (RFC2543), v2 (RFC3261);
• SNTP/NTP;
• VLAN (802.1Q and 802.1P);
• 802.1x, LLDP;
• STUN Client (NAT Traversal);
• UDP/TCP/TLS;
• Режимы работы с сетью: статический/DHCP;
• Поддержка резервного копирования на прокси-сервере.

БЕЗОПАСНОСТЬ
• OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);
• Безопасность транспортного уровня (TLS);
• HTTPS (сервер/клиент), SRTP (RFC3711) (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);
• Дайджест-аутентификация;
• Безопасный файл конфигурации с помощью шифрования AES;
• Трехуровневый режим настройки: Admin/Var/User.

DECT
• Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка);
• DECT стандарт: CAT-iq 2.0.

ФИЗИЧЕСКИЕ ХАРАКТЕРИСТИКИ
• RJ45 10/100M Ethernet-порт;
• Power over Ethernet (IEEE 802.3af), Класс 1;
• 3.5 мм порт для гарнитуры;
• Зона покрытия внутри помещения: 50 м (в идеальных условиях);
• Зона покрытия вне помещения: 300 м (в идеальных условиях);
• Время работы в режиме ожидания: 400 часов (в идеальных условиях);
• Время работы в режиме разговора: 35 часов (в идеальных условиях);
• 1.8'' дисплей;
• Настольная или настенная установка;
• Энергосберегающий режим ECO/ECO+;
• Клавиатура с подсветкой, 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора;
• 3 LE Аккумулятор 1460 mAh Lithium, 3.7 V;
• Вибрация;
• Встроенная поддержка Bluetooth;
• Обновление ПО трубки по каналу DECT (OTA - Over-The-Air);
• Поддержка функциональности на уровне стандарта CAT-iq 2.0;
• Степень защиты IP67D-индикатора;
• Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А.

Комплектация

Руководство пользователя - 1 шт Трубка - 1 шт. Базовая станция - 1 шт. Аккумуляторная батарея - 1 шт. Зажим для крепления на поясе - 1 шт. Зарядная подставка - 1 шт. Гарантийный талон - 1шт.

#ip_телефон
#ip_телефония
#ip_dect_базовая_станция
Артикул
2124337721
Тип
SIP-телефон
Функции
Дата, Интерком, Конференц-связь, Наличие дисплея
Настенная установка
Да
Цветность дисплея
Монохромный
Объем телефонной книги, номеров
1000
Расположение спикерфона
На трубке
Кол-во подключаемых трубок
10
Бренд
YEALINK
Цвет
Серебристый
Стандарт радиотелефона
VoIP
Количество SIP-аккаунтов
10
Число трубок в комплекте
1
Количество абонентов на конференции
3
Диагональ экрана, дюймы
1.8
Основной материал корпуса
Пластик
Вес товара, г
800
Гарантия
1 год
Срок службы, лет
5
Страна-изготовитель
Китай
Информация о технических характеристиках, комплекте поставки, стране изготовления, внешнем виде и цвете товара носит справочный характер и основывается на последних доступных к моменту публикации сведениях
Документы качества
Перейдите, чтобы посмотреть документы
Показать сначала: новые и полезные с высокой оценкой
В
Валентин Г.
29 августа 2026
спасибо 
Вам помог этот отзыв?
Иван Л.
11 июня 2026
ну так себе нет на него прошивки 
Вам помог этот отзыв?
Е
Егор А.
21 сентября 2026
К
Константин Я.
21 августа 2026
Г
Геворг Х.
6 июня 2026
А
Алексей Л.
25 апреля 2026
В
Виталий З.
14 апреля 2026
Елена О.
12 апреля 2026
В
Владимир С.
18 марта 2026
Александр Я.
14 февраля 2026
М
Максим Л.
29 января 2026
4.8 / 5
Рейтинг формируется на основе актуальных отзывов
5 звёзд
10
4 звезды
0
3 звезды
1
2 звезды
0
1 звезда
0
ООО"Компания Телми"
30 апреля 2026
Телефонная трубка W73H — 1 шт. Базовая станция W70B — 1 шт. Аккумуляторная батарея — 1 шт. Зарядная подставка — 1 шт. Адаптер питания (выход DC 5 В, 0,6 А) — 2 шт. Зажим для крепления на поясе — 1 шт. Руководство пользователя — 1 шт. Гарантийный талон — 1 шт.
Вам помог этот ответ?
ООО"Компания Телми"
30 марта 2026
нет
Вам помог этот ответ?

Как правильно задавать вопросы?

Будьте вежливы и спрашивайте о товаре, на карточке которого вы находитесь

Если вы обнаружили ошибку в описанием товара, воспользуйтесь функцией

Как отвечать на вопросы?

Отвечать на вопросы могут клиенты, купившие товар, и официальные представители.

Выбрать «Лучший ответ» может только автор вопроса, если именно этот ответ ему помог.